Skip navigation
This discussion is archived
78 Views 2 Replies Latest reply: May 11, 2012 11:32 AM by Andy Martinez RSS
Andy Martinez Rookie 22 posts since
Nov 10, 2009

Has received 1 of 9 achievements.
Currently Being Moderated

May 10, 2012 1:29 PM

Unable to deploy Images post SP3 Install

Having issues deploying images after installing SP3

 

Here is the log file any suggestions are welcome....

 

"Machine","CbaStatus","ExitCode","Duration","Begin","End","Command"

"BC305B990932","OK",0,0:00:01,5/10/2012 2:20:35 PM,5/10/2012 2:20:36 PM,"WINPE, TIMEOUT=1800"

"BC305B990932","OK",-2147024809,0:00:00,5/10/2012 2:20:37 PM,5/10/2012 2:20:37 PM,"diskpart /s X:\LDClient\rmvol.txt"

"BC305B990932","OK",230227968,0:00:02,5/10/2012 2:20:38 PM,5/10/2012 2:20:40 PM,"ldrun drvmap.exe amdpi\asmartinez 20ADB9F6513D57C8183D3A45B534F41FBB85556790D I: """\\Repository01\AMDPI Image""", STATUS FACILITY=3513"

"BC305B990932","OK",230227968,0:00:01,5/10/2012 2:20:41 PM,5/10/2012 2:20:42 PM,"ldrun drvmap.exe amdpi\asmartinez 20ADB9F6513D57C8183D3A45B534F41FBB85556790D H: """\\Repository01\AMDPI Image""", STATUS FACILITY=3513"

"BC305B990932","ERR_Fail",-1,0:00:00,5/10/2012 2:20:43 PM,5/10/2012 2:20:43 PM,"ldrun sdclient /f /o /dest="X:\LDClient\LDPathExist.exe" /p="http://10.100.100.236/landesk/files/LDPathExist.exe" /disableclientqueue, STATUS"

; "Job Complete","0 Done","1 Failed","0 Off","0 Unknown"

More Like This

  • Retrieving data ...

Bookmarked By (0)

Legend

  • Correct Answers - 20 points
  • Helpful Answers - 10 points
LANDESK Community powered by Jive SBS® 4.5.7.1  |  Legal Notices  |  Privacy Policy  |  Icon 

TweeterOn Twitter  |  Icon FacebookOn Facebook © 2007 LANDESK Software